<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.urnerwochenblatt.ch/sites/uw/files/fav-icon.jpg" type="image/jpeg" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<meta name="description" content="Trotz eines leichten Minus darf der Verein Forum Theater(uri) auf ein erfolgreiches Jahr zurückblicken. Vom 1. Juli 2015 bis am 30. Juni 2016 besuchten über 40 000 Personen einen Anlass im Theater(uri). Zu den Publikumsmagneten gehörten mit «Sommer im Weltall» und der Humoreske «Zwing Uri – Tell my ass» auch zwei Eigenproduktionen." />
<link rel="canonical" href="http://www.urnerwochenblatt.ch/2016/10/platz-f%C3%BCr-einheimisches-und-fremdes.html" />
<meta property="og:url" content="http://www.urnerwochenblatt.ch/2016/10/platz-f%C3%BCr-einheimisches-und-fremdes.html" />
<meta property="og:title" content="Platz für Einheimisches und Fremdes" />
<meta property="og:description" content="Trotz eines leichten Minus darf der Verein Forum Theater(uri) auf ein erfolgreiches Jahr zurückblicken. Vom 1. Juli 2015 bis am 30. Juni 2016 besuchten über 40 000 Personen einen Anlass im Theater(uri). Zu den Publikumsmagneten gehörten mit «Sommer im Weltall» und der Humoreske «Zwing Uri – Tell my ass» auch zwei Eigenproduktionen." />
<meta property="og:image" content="http://www.urnerwochenblatt.ch/sites/uw/files/0.16017200_1476438861.jpeg" />
  <meta name="profile" content="http://www.w3.org/1999/xhtml/vocab" >
  <title>Urner Wochenblatt | Platz für Einheimisches und Fremdes</title>
  <style type="text/css" media="all">
@import url("http://www.urnerwochenblatt.ch/modules/system/system.base.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/modules/system/system.menus.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/modules/system/system.messages.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/modules/system/system.theme.css?of17lu");
</style>
<style type="text/css" media="all">
@import url("http://www.urnerwochenblatt.ch/sites/all/libraries/mediaelement/build/mediaelementplayer.min.css?of17lu");
</style>
<style type="text/css" media="all">
@import url("http://www.urnerwochenblatt.ch/modules/comment/comment.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/date/date_api/date.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/date/date_repeat_field/date_repeat_field.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/modules/field/theme/field.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/google_analytics_reports/google_analytics_reports/google_analytics_reports.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/google_cse/google_cse.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/logintoboggan/logintoboggan.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/modules/node/node.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/modules/poll/poll.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/modules/search/search.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/modules/user/user.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/views/css/views.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/ckeditor/css/ckeditor.css?of17lu");
</style>
<style type="text/css" media="all">
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/colorbox/styles/stockholmsyndrome/colorbox_style.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/ctools/css/ctools.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/quickbar/modules/quickbar_extras/css/quickbar_extras.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/quickbar/theme/quickbar.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/comment_goodness/css/disabled_actions.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/closeblock/theme/css/closeblock.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/sites/all/themes/lpcms_v37/js/fancybox/jquery.fancybox.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/sites/all/themes/lpcms_v37/js/fancybox/source/helpers/jquery.fancybox-thumbs.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/sites/all/themes/lpcms_v37/js/fancybox/source/helpers/jquery.fancybox-buttons.css?of17lu");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.subject{display:none !important;}

/*]]>*/-->
</style>
<style type="text/css" media="all">
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/field_group/field_group.field_ui.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/grid_news_v35/css/grid_style.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/sites/uw/files/css/follow.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/linkwidget_v35/css/linkwidget.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/linkwidget_v35/css/perfect-scrollbar.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/sites/all/libraries/superfish/css/superfish.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/sites/all/libraries/superfish/css/superfish-navbar.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/sites/all/libraries/superfish/style/white.css?of17lu");
</style>
<style type="text/css" media="all">
@import url("http://www.urnerwochenblatt.ch/sites/all/themes/lpcms_v37/bootstrap/css/bootstrap.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/sites/all/themes/lpcms_v37/css/style.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/sites/all/themes/lpcms_v37/css/font-style.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/sites/uw/files/color/lpcms_v37-7774eab2/colors.css?of17lu");
@import url("http://www.urnerwochenblatt.ch/sites/all/themes/lpcms_v37/css/local.css?of17lu");
</style>
<style type="text/css" media="only screen and (max-width:479px)">
@import url("http://www.urnerwochenblatt.ch/sites/all/themes/lpcms_v37/css/screens/mobile-vertical.css?of17lu");
</style>
<style type="text/css" media="only screen and (min-width: 480px) and (max-width:805px)">
@import url("http://www.urnerwochenblatt.ch/sites/all/themes/lpcms_v37/css/screens/mobile.css?of17lu");
</style>
<style type="text/css" media="only screen and (min-width: 806px) and (max-width: 962px)">
@import url("http://www.urnerwochenblatt.ch/sites/all/themes/lpcms_v37/css/screens/tablet-vertical.css?of17lu");
</style>
<style type="text/css" media="only screen and (min-width: 962px) and (max-width: 992px)">
@import url("http://www.urnerwochenblatt.ch/sites/all/themes/lpcms_v37/css/screens/tablet.css?of17lu");
</style>

<!--[if (lt IE 9)]>
<link type="text/css" rel="stylesheet" href="http://www.urnerwochenblatt.ch/sites/all/themes/lpcms_v37/css/ie8.css?of17lu" media="all" />
<![endif]-->
	<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600" media="all" />
    
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.urnerwochenblatt.ch/sites/uw/files/js/js_3TykeRWpejhD4-J3vdlaNXdULg9xhOZhbsppK0o2bUs.js"></script>
<script type="text/javascript" src="http://www.urnerwochenblatt.ch/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script type="text/javascript" src="http://www.urnerwochenblatt.ch/sites/uw/files/js/js_zN2H1dFDRA_0DKt5VP2M09kpv-3OKGjjV-WNl6Rd-j8.js"></script>
<script type="text/javascript" src="http://www.urnerwochenblatt.ch/sites/uw/files/js/js_nUeHJixB9RFz4qx27u9s37oafhQFPL-SkF8mzmr08KA.js"></script>
<script type="text/javascript" src="http://www.urnerwochenblatt.ch/sites/uw/files/js/js_7MjQ5wL35MOpfusBaj4ZrE-7NwuN-QrjZS_lUN0kzJU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var RecaptchaOptions = {"theme":"clean","lang":"de"};
//--><!]]>
</script>
<script type="text/javascript" src="http://www.urnerwochenblatt.ch/sites/uw/files/js/js_s1VSScooKwhJsMkK41aGLKRCSbtH1VNgqT_1jG4FX9g.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","http://www.urnerwochenblatt.ch/sites/uw/files/googleanalytics/analytics.js?of17lu","ga");ga("create", "UA-41331371-3", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.urnerwochenblatt.ch/sites/uw/files/js/js_UwJB4nlLBE_c8SzIn5bSUXFGbqndJdiOfVjZbK4aaRE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function() {
  jQuery(document).on('click', '.fancybox', function () {
	    var element_i = jQuery(this).attr('id');
	    jQuery(this).attr('title', element_i);
  });
  jQuery('.fancybox').fancybox({
       	afterShow: function() {
  		jQuery('.fancybox').each(function(){
           		var element = jQuery(this).attr('id');
           		jQuery(this).attr('title', element);
        });
		jQuery('.fancybox-title').css('width','50%');
		jQuery('.fancybox-title-float-wrap').children().css('text-align','center');
		jQuery('.fancybox-title-float-wrap').css('top','101.5%');
		jQuery('.fancybox-wrap').swipe({
                swipe : function(event, direction) {
                    if (direction === 'left' || direction === 'up') {
  						jQuery.fancybox.next(); 
                    } else {
    					jQuery.fancybox.prev();
                    }
                }
            });
        },
        afterClose : function() {
           jQuery('.fancybox').each(function(){
           		var element_n = jQuery(this).attr('name');
           		jQuery(this).attr('title', element_n);
           });
        }
    });
  });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.urnerwochenblatt.ch/sites/uw/files/js/js_mMuSdRh5NeaBYvACFdfxYZFykbM62b1Ir0OkbP8m74A.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {
		$(window).scroll(function() {
			if($(this).scrollTop() != 0) {
				$("#toTop").fadeIn();	
			} else {
				$("#toTop").fadeOut();
			}
		});
		
		$("#toTop").click(function() {
			$("body,html").animate({scrollTop:0},800);
		});	
		
		});
//--><!]]>
</script>
<script type="text/javascript" src="http://www.urnerwochenblatt.ch/sites/uw/files/js/js_oyqq-PINqXsAiqXUQCKLhn8nIh8zD0WBVRwGOHcaOHo.js"></script>
<script type="text/javascript" src="http://www.urnerwochenblatt.ch/sites/uw/files/js/js_EkSukf8xRW3k90tqABPXIMQ92yOtyk-DYh24i0fNs7g.js"></script>
<script type="text/javascript">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</script>
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-13222 node-type-article i18n-de" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
  </div>
    <div id="toTop">
	<span class="glyphicon glyphicon-chevron-up"></span>
</div>

<!-- HIDDEN FIELDS -->
<input type="hidden" id="newscp" value="0">
<input type="hidden" id="newscp-1" value="0">
<input type="hidden" id="newscp-2" value="0">
<input type="hidden" id="newscp-3" value="0">
<input type="hidden" id="newscp-4" value="0">
<input type="hidden" id="spotcp1" value="0">
<input type="hidden" id="spotcp2" value="0">
<input type="hidden" id="spotcp3" value="0">
<input type="hidden" id="spotcp4" value="0">
<input type="hidden" id="photocp" value="0">
<input type="hidden" id="videocp" value="0">
<input type="hidden" id="termcp" value="0">
<input type="hidden" id="termcp-1" value="0">
<input type="hidden" id="termcp-2" value="0">
<input type="hidden" id="termcp-3" value="0">
<input type="hidden" id="termcp-4" value="0">
<input type="hidden" id="tabStatus" value="0">
<input type="hidden" id="news-tab" value="0">
<input type="hidden" id="spot-tab" value="0">
<input type="hidden" id="mobilephotocp" value="0">
<input type="hidden" id="mobilevideocp" value="0">
<input type="hidden" value="fffcdc" id="native_bg" />



<!-- Interstitial mobile banner -->
<!-- #Interstitial mobile banner -->

<!-- header -->
<header id="header" role="banner" class="header-bottom-min clearfix">
<div class="container">
	<div id="header-inside" class="clearfix">
	  <div class="row">
			<div class="col-md-11" id="hd-left">
    		<div id="header-logo" class="col-md-7">
    		        			<div id="logo">
      				<a href="/"
      					title="" rel="home"> 
      					<img src="http://www.urnerwochenblatt.ch/sites/uw/files/UW-logo.png" alt="" /> 
      				</a>
      			</div>
      			      			    		</div>
    		<div id="hd-widget" class="col-md-5">
    			<div class="header-widgets">
      			<div id="header-date">
      				<div class="h-date">
      				Fr, 14. Okt. 2016  					  
      				</div>
      			</div>	
    				    				<div id="weatherwound" class="weatherwound">
    					    <div class="region region-weather-widget">
    <div id="block-wunderground-weather-wunderground-weather-current-1" class="block block-wunderground-weather clearfix">

    
  <div class="content">
    
<div class="current-weather-block-content">

  <a href='http://deutsch.wunderground.com/q/zmw:00000.1.06672' target="_blank">
    <img src="http://icons.wxug.com/i/c/j/rain.gif" alt="Weather in " title="Weather in " /></a>
  
      <div class="item-list"><ul class="current-weather-summary"><li class="first last">11&deg;C</li>
</ul></div>  </div>
  </div>
</div>
  </div>
					</div>
					    				<div id="search-button" ></div>									  			   				  				
    			</div>		
      		        		<div id="search-panel" class="col-md-9">
        		    <div class="region region-header">
    <div id="block-search-form" class="block block-search clearfix">

    
  <div class="content">
    <form class="google-cse" action="/2016/10/platz-f%C3%BCr-einheimisches-und-fremdes.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Suchformular</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
 <input title="Geben Sie die Begriffe ein, nach denen Sie suchen." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input value="" type="submit" id="edit-submit--2" name="op" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-uiIt5q61d_6KaNxkQqca9Tq_YPIBA0aRoBaI_iP4kuw" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-nodeblock-13146" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-13146" class="node node-ga-widget node-promoted clearfix">

        
  
  <div class="content">
    <div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><link rel="stylesheet" type="text/css" href="https://fusion.localpoint.ch/static/adfusion/widgets/embed.css" /><script src="https://fusion.localpoint.ch/static/adfusion/widgets/embed.js"></script></div>
      </div>
</div>


  </div>

  
  
</div>
  </div>
</div>
<div id="block-nodeblock-12947" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-12947" class="node node-ga-widget node-promoted clearfix">

        
  
  <div class="content">
    <div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><script src="http://www3.smartadserver.com/config.js?nwid=1435" type="text/javascript"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

    sas.setup({ domain: 'http://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()

//--><!]]>
</script><script type="text/javascript" src="http://r.sascdn.com/video/config.js?nwid=1435"></script><script type="text/javascript" src="http://r.sascdn.com/video/controller.js?nwid=1435"></script><script type="text/javascript" src="http://jwpsrv.com/library/156hNL5zEeSYqAp+lcGdIw.js"></script></div>
      </div>
</div>


  </div>

  
  
</div>
  </div>
</div>
  </div>
        		</div>
        	  			
    		</div>
    		<!-- Navigation -->
    		<div id="main-navigation" class="clearfix">
    		  <div id="main-navigation-inside" class="clearfix">
    				<div class="col-md-12">
    					<nav role="navigation">    <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish clearfix">

    
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-navbar sf-style-white sf-total-items-5 sf-parent-items-4 sf-single-items-1"><li id="menu-198-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="Aktuell" class="sf-depth-1">Aktuell</a></li><li id="menu-6220-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-7 sf-parent-children-0 sf-single-children-7 menuparent"><a href="/kanton-uri" title="Rubriken" class="sf-depth-1 menuparent">Rubriken</a><ul><li id="menu-6226-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/gemeinden" title="Gemeinden" class="sf-depth-2">Gemeinden</a></li><li id="menu-6225-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/kanton-uri" title="Kanton Uri" class="sf-depth-2">Kanton Uri</a></li><li id="menu-6228-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/kultur" title="Kultur" class="sf-depth-2">Kultur</a></li><li id="menu-6227-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/sport" title="Sport" class="sf-depth-2">Sport</a></li><li id="menu-6229-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/vereine" title="Vereine" class="sf-depth-2">Vereine</a></li><li id="menu-6230-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/spezielles" class="sf-depth-2">Spezielles</a></li><li id="menu-6234-1" class="last odd sf-item-7 sf-depth-2 sf-no-children"><a href="/umfragen" title="Umfragen" class="sf-depth-2">Umfragen</a></li></ul></li><li id="menu-6221-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/galerie.html" title="Galerie" class="sf-depth-1 menuparent">Galerie</a><ul><li id="menu-6231-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/galerie.html" title="Bilder" class="sf-depth-2">Bilder</a></li><li id="menu-6232-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/videos.html" title="Video" class="sf-depth-2">Video</a></li></ul></li><li id="menu-6223-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="/veranstaltungen.html" title="Inserate" class="sf-depth-1 menuparent">Inserate</a><ul><li id="menu-6236-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/veranstaltungen.html" title="Veranstaltungen" class="sf-depth-2">Veranstaltungen</a></li><li id="menu-6237-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/immobilien.html" title="Immobilien" class="sf-depth-2">Immobilien</a></li><li id="menu-6238-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/stellen.html" title="Stellen" class="sf-depth-2">Stellen</a></li><li id="menu-6239-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/weitere-angebote.html" title="Weitere Angebote" class="sf-depth-2">Weitere Angebote</a></li><li id="menu-6240-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/inserieren.html" title="Inserieren" class="sf-depth-2">Inserieren</a></li><li id="menu-6241-1" class="last even sf-item-6 sf-depth-2 sf-no-children"><a href="/mediendaten.html" title="Mediendaten" class="sf-depth-2">Mediendaten</a></li></ul></li><li id="menu-6224-1" class="last odd sf-item-5 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/aboservice.html" title="Service" class="sf-depth-1 menuparent">Service</a><ul><li id="menu-6242-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/aboservice.html" title="Aboservice" class="sf-depth-2">Aboservice</a></li><li id="menu-6243-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/inserieren.html" title="Inserieren" class="sf-depth-2">Inserieren</a></li><li id="menu-6244-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/archiv" title="Archiv" class="sf-depth-2">Archiv</a></li><li id="menu-6247-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/kontakt.html" title="Kontakt" class="sf-depth-2">Kontakt</a></li><li id="menu-6271-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/einsendungen" class="sf-depth-2">Einsendungen</a></li></ul></li></ul>  </div>
</div>
  </div>
    					   </nav>
    				</div>				
    		  </div>
    		</div>
    	  <!-- #Navigation -->	    			
			</div>
			<div class="col-md-1" id="hd-right">
			  <div id="e-paper-block" class="epaper" >
    						   
    			<a href="http://urnerwochenblatt.che.newsmemory.com/" target="_blank">
    				    				<img id="e-paper-img" src="http://www.urnerwochenblatt.ch/sites/uw/files/0.37838500_1438864339.jpg" alt="e-paper icon">    				
    			</a>
    							</div>			
			</div>
	 	</div>
	</div>	
</div>
</header>
<!-- EOF: #header -->


  <!-- LoPAN Wideboard below the menu -->
  <div id="adv-wideboard" class="wideboard wideboard-below-menu">
  	<div class="container">
  		<div class="row">
  			<div class="col-md-12">
            <div class="region region-adv-wideboard-bottom">
    <div id="block-nodeblock-12686" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-12686" class="node node-external-ad node-promoted">
        
    <div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><script type="text/javascript">
<!--//--><![CDATA[// ><!--

	sas.call("std", {
		siteId:		94664,	// 
		pageId:		629288,	// Seite : Urner_Wochenblatt/ron_of_site
		formatId: 	36283,	// Format : DT_wideboard_995x250 995x250
		target:		''	// Targeting
	});

//--><!]]>
</script><p></p><noscript><br /><a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=1435&amp;siteid=94664&amp;pgname=ron_of_site&amp;fmtid=36283&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank"><br /><img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=1435&amp;siteid=94664&amp;pgname=ron_of_site&amp;fmtid=36283&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="" /></a><br /></noscript>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

	sas.call("std", {
		siteId:		94664,	// 
		pageId:		629288,	// Seite : Urner_Wochenblatt/ron_of_site
		formatId: 	36294,	// Format : DT_liquid_wideboard_995x600 995x600
		target:		''	// Targeting
	});

//--><!]]>
</script><p></p><noscript><br /><a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=1435&amp;siteid=94664&amp;pgname=ron_of_site&amp;fmtid=36294&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank"><br /><img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=1435&amp;siteid=94664&amp;pgname=ron_of_site&amp;fmtid=36294&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="" /></a><br /></noscript>
</div>
      </div>
</div>


  </div>


  </div>
</div>
  </div>
        </div>
      </div>		
  	</div>
  </div>
  <!-- #Wideboard below menu -->





<!-- #page -->
<div id="page" class="clearfix">
	
	<!-- #main-content -->
	<div id="main-content">
		<div class="container">
			<!-- #messages-console -->
						
			<div class="row">
				<div id="main-section" class="col-md-6"> 
					<!-- #main -->
					<div id="main" class="clearfix">
						
						<!-- EOF:#content-wrapper -->
						<div id="content-wrapper">
							<!-- #tabs -->
  					    							<div class="tabs"></div>
  						  						<!-- EOF: #tabs -->
  
  						<!-- #action links -->
  						  						<!-- EOF: #action links -->
  
  						  						<h2 class="page-title">Platz für Einheimisches und Fremdes</h2>  						  
  						  
  						  <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">

    
  <div class="content">
    <article id="node-13222"	class="node node-article node-promoted clearfix" >
   
  		  				<header> 
				   
			     
		       
		    </header> 
		  			<div class="content" >
          					<div class="tags node-location">
    	        <div class='node-submitted'><div class="field field-name-field-location field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Theater(uri)</div>
      </div>
</div>


</div>|  Fr, 14. Okt. 2016    				</div>
  	     <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="http://www.urnerwochenblatt.ch/sites/uw/files/0.16017200_1476438861.jpeg" title="Auf der Bühne des Theater(Uri) soll es auch in Zukunft Platz für Einheimisches und Fremdes haben. (Foto: Archiv UW)" class="colorbox" rel="gallery-node-13222-kYQg5pFT2yo"><img src="http://www.urnerwochenblatt.ch/sites/uw/files/styles/node_image_full/public/0.16017200_1476438861.jpeg?itok=4AbYxfIJ" width="555" height="369" alt="" title="Auf der Bühne des Theater(Uri) soll es auch in Zukunft Platz für Einheimisches und Fremdes haben. (Foto: Archiv UW)" /></a></div>
      </div>
</div>


<div class="field field-name-field-summary field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Trotz eines leichten Minus darf der Verein Forum Theater(uri) auf ein erfolgreiches Jahr zurückblicken. Vom 1. Juli 2015 bis am 30. Juni 2016 besuchten über 40 000 Personen einen Anlass im Theater(uri). Zu den Publikumsmagneten gehörten mit «Sommer im Weltall» und der Humoreske «Zwing Uri – Tell my ass» auch zwei Eigenproduktionen.</p>
</div>
      </div>
</div>


<div class="field field-name-field-body field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Auch in Zukunft soll auf der Bühne des grössten Urner Kulturhauses Einheimisches neben Fremdem Platz haben. Um dies zu ermöglichen, ist das Theater(uri) weiterhin auf finanzielle Unterstützung angewiesen. «Ein Kulturbetrieb ohne Sponsoring ist heute undenkbar», schreibt Präsident Josef Nell im Jahresrückblick seines Vereins.</p>
<p>Mehr dazu in der Ausgabe vom 15. Oktober 2016.</p>
<p>Simon Gisler</p>
</div>
      </div>
</div>



				<div class="node-tags tags">
        	        	  <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix">
      <div class="field-label">Kategorie:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="/archiv">Archiv</a></div>
          <div class="field-item odd"><a href="/kanton-uri">Kanton Uri</a></div>
          <div class="field-item even"><a href="/kultur">Kultur</a></div>
      </div>
</div>


        	        	<br>
        	<!--<a href="/2016/10/platz-f%C3%BCr-einheimisches-und-fremdes.html" rel="bookmark"> PermaLink </a>-->
        					</div>
			
									<footer> 
					  							<span id="twitter-share" class="social-share">
								<a 
									href="https://twitter.com/share?url=http://www.urnerwochenblatt.ch/2016/10/platz-f%C3%BCr-einheimisches-und-fremdes.html"
									title="">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
								</a> 
							</span>
							<span id="facebook-share" class="social-share"> 
								<a
              		href="https://www.facebook.com/sharer.php?u=http://www.urnerwochenblatt.ch/2016/10/platz-f%C3%BCr-einheimisches-und-fremdes.html"
              		title="">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
              	</a> 
              </span>
		         
		        <input type='hidden' id='open' /> 
		        	<span	id="show-comment-form" title="comment">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
		         
		        					</footer>
	      	      <section id="comments" class="comment-wrapper">
  
  
      <h2 class="title comment-form">Neuen Kommentar schreiben</h2>
    <form class="comment-form" action="/comment/reply/13222" method="post" id="comment-form" accept-charset="UTF-8"><div><div><a target='_blank' href='/netiquette.html-0' style='color:blue;text-decoration:underline;'>Bitte beachten Sie unsere Netiquette!</a></div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Ihr Name </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="subject"><div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-subject" name="subject" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Meinung/Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-nEWrKcVVT3a6XKufOxfIvsE6bR0gIkOHb-FapU5TJH8" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1476457966" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">Diese Frage hat den Zweck zu testen, ob Sie ein menschlicher Benutzer sind und automatisiertem Spam vorzubeugen.</div><input type="hidden" name="captcha_sid" value="5667951" />
<input type="hidden" name="captcha_token" value="020984ea3cb7919d45ae069bd4f4cbb1" />
<input type="hidden" name="captcha_response" value="reCAPTCHA" />
<div id="edit-captcha-form" class="form-item form-type-item">
 <script type="text/javascript" src="https://www.google.com/recaptcha/api/challenge?k=6Ld_cs8SAAAAAKaAr2D4fNsocNMhKA9It2GIOgsy"></script>

	<noscript>
  		<iframe src="https://www.google.com/recaptcha/api/noscript?k=6Ld_cs8SAAAAAKaAr2D4fNsocNMhKA9It2GIOgsy" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>
</div>
</div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Speichern" class="form-submit" /></div></div></form>  </section>			</div>
   
</article>
  </div>
</div>
<div id="block-grid-news-v35-related-articles-tablet" class="block block-grid-news-v35 clearfix">

    <h2>Verwandte Artikel</h2>
  
  <div class="content">
    <div id="related-articles"><ul class="page_result"><li id="13053" class="col-md-3 data  article "><div class="image">
            	<a href=/2016/08/das-theateruri-geht-wieder-ausser-haus.html class="over-title">
            		<img src="http://www.urnerwochenblatt.ch/sites/uw/files/styles/front_view/public/0.78247600_1471608145.png?itok=cqX8iLx5" alt="Kunst-Tatort in der Reihe «September an historischen Orten»: der Turm von Silenen. Foto: Archiv Aschwanden (Staatsarchiv Uri)" title="Kunst-Tatort in der Reihe «September an historischen Orten»: der Turm von Silenen. Foto: Archiv Aschwanden (Staatsarchiv Uri)"  />
            	</a>
            </div>  
         	<div class="title page_name"><h4><a href=/2016/08/das-theateruri-geht-wieder-ausser-haus.html class="over-title">Das Theater(uri) geht wieder ausser Haus</a></h4></div>                 
          </li><li id="12454" class="col-md-3 data  article "><div class="image">
            	<a href=/2016/02/theateruri-präsentiert-zwing-uri.html class="over-title">
            		<img src="http://www.urnerwochenblatt.ch/sites/uw/files/styles/front_view/public/0.93238900_1455019412.jpg?itok=Qr57hSlS" alt="Die drei Brüder (von links) Andri, Luca und Matteo Schenardi arbeiten an dem Stück "Zwing Uri" mit. (Foto: ZVG)" title="Die drei Brüder (von links) Andri, Luca und Matteo Schenardi arbeiten an dem Stück "Zwing Uri" mit. (Foto: ZVG)"  />
            	</a>
            </div>  
         	<div class="title page_name"><h4><a href=/2016/02/theateruri-präsentiert-zwing-uri.html class="over-title">Theater(uri) präsentiert "Zwing Uri"</a></h4></div>                 
          </li><li id="12414" class="col-md-3 data  article "><div class="image">
            	<a href=/2016/01/einstimmiges-ja-zum-sanierungskredit-fürs-theateruri.html class="over-title">
            		<img src="http://www.urnerwochenblatt.ch/sites/uw/files/styles/front_view/public/0.43629200_1453901889.jpg?itok=IxwdY_mL" alt="Das Theater(uri) ist das grösste Kulturhaus des Kantons Uri. (Foto: Markus Arnold)" title="Das Theater(uri) ist das grösste Kulturhaus des Kantons Uri. (Foto: Markus Arnold)"  />
            	</a>
            </div>  
         	<div class="title page_name"><h4><a href=/2016/01/einstimmiges-ja-zum-sanierungskredit-fürs-theateruri.html class="over-title">Einstimmiges Ja zum Sanierungskredit fürs Theater(uri)</a></h4></div>                 
          </li><li id="6849" class="col-md-3 data  article "><div class="image">
            	<a href=/2009/06/theateruri-soll-kulturflaggschiff-bleiben.html class="over-title">
            		<img src="http://www.urnerwochenblatt.ch/sites/uw/files/styles/front_view/public/0.98714700_1439884314.gif?itok=8du7fpC4" alt="Der Landrat macht mit einem jährlichen Beitrag in der Höhe von 200`000 Franken die Bühne frei für ein weiterhin vielfältiges Kulturangebot im Theater(uri). Foto: Markus Arnold" title="Der Landrat macht mit einem jährlichen Beitrag in der Höhe von 200`000 Franken die Bühne frei für ein weiterhin vielfältiges Kulturangebot im Theater(uri). Foto: Markus Arnold"  />
            	</a>
            </div>  
         	<div class="title page_name"><h4><a href=/2009/06/theateruri-soll-kulturflaggschiff-bleiben.html class="over-title">Theater(uri) soll Kulturflaggschiff bleiben</a></h4></div>                 
          </li></ul><ul class='page_result' style='margin-top:10px;'><li id="key-13053" class="col-md-3 loc  article ">
    	<div id="date-loc"><div class='comment-icon-teaser'><a href='2016/08/das-theateruri-geht-wieder-ausser-haus.html?ref=1'>
        <span class='show-comment-form-teaser' title=''>&nbsp;</span>
        </a></div><span class="keyword">Kulturreihe | </span>
    		<span class="timestamp">Sa, 20. Aug. 2016</span>
    	</div>
    </li><li id="key-12454" class="col-md-3 loc  article ">
    	<div id="date-loc"><div class='comment-icon-teaser'><a href='2016/02/theateruri-präsentiert-zwing-uri.html?ref=1'>
        <span class='show-comment-form-teaser' title=''>&nbsp;</span>
        </a></div><span class="keyword">Kultur | </span>
    		<span class="timestamp">Di, 09. Feb. 2016</span>
    	</div>
    </li><li id="key-12414" class="col-md-3 loc  article ">
    	<div id="date-loc"><div class='comment-icon-teaser'><a href='2016/01/einstimmiges-ja-zum-sanierungskredit-fürs-theateruri.html?ref=1'>
        <span class='show-comment-form-teaser' title=''>&nbsp;</span>
        </a></div><span class="keyword">Landratsentscheid | </span>
    		<span class="timestamp">Mi, 27. Jan. 2016</span>
    	</div>
    </li><li id="key-6849" class="col-md-3 loc  article ">
    	<div id="date-loc"><div class='comment-icon-teaser'><a href='2009/06/theateruri-soll-kulturflaggschiff-bleiben.html?ref=1'>
        <span class='show-comment-form-teaser' title=''>&nbsp;</span>
        </a></div><span class="keyword"></span>
    		<span class="timestamp">Fr, 19. Jun. 2009</span>
    	</div>
    </li></ul></div>  </div>
</div>
<div id="block-grid-news-v35-related-articles-mobile" class="block block-grid-news-v35 clearfix">

    <h2>Verwandte Artikel</h2>
  
  <div class="content">
    <div id="related-articles-mobile"><ul class="page_result"><li id="13053" class="data  article"><div class="image col-md-5">
          	<a href=/2016/08/das-theateruri-geht-wieder-ausser-haus.html class="over-title" >
          		<img src="http://www.urnerwochenblatt.ch/sites/uw/files/styles/front_view/public/0.78247600_1471608145.png?itok=cqX8iLx5" alt="Kunst-Tatort in der Reihe «September an historischen Orten»: der Turm von Silenen. Foto: Archiv Aschwanden (Staatsarchiv Uri)" title="Kunst-Tatort in der Reihe «September an historischen Orten»: der Turm von Silenen. Foto: Archiv Aschwanden (Staatsarchiv Uri)"  />
          	</a>
        </div>
        <div class="title-data col-md-7">  
       		<div class="title page_name"><h4><a class="over-title" href=/2016/08/das-theateruri-geht-wieder-ausser-haus.html>Das Theater(uri) geht wieder ausser Haus</a></h4></div>
       		<div class="icon-wrap"><div class='comment-icon-teaser'><a href='2016/08/das-theateruri-geht-wieder-ausser-haus.html?ref=1'>
        <span class='show-comment-form-teaser' title=''>&nbsp;</span>
        </a></div></div><div class="keyword-wrap"><span class="keyword">Kulturreihe | </span><span class="timestamp">Sa, 20. Aug. 2016</span></div> 
       	</div>
       	</li><li id="12454" class="data  article"><div class="image col-md-5">
          	<a href=/2016/02/theateruri-präsentiert-zwing-uri.html class="over-title" >
          		<img src="http://www.urnerwochenblatt.ch/sites/uw/files/styles/front_view/public/0.93238900_1455019412.jpg?itok=Qr57hSlS" alt="Die drei Brüder (von links) Andri, Luca und Matteo Schenardi arbeiten an dem Stück "Zwing Uri" mit. (Foto: ZVG)" title="Die drei Brüder (von links) Andri, Luca und Matteo Schenardi arbeiten an dem Stück "Zwing Uri" mit. (Foto: ZVG)"  />
          	</a>
        </div>
        <div class="title-data col-md-7">  
       		<div class="title page_name"><h4><a class="over-title" href=/2016/02/theateruri-präsentiert-zwing-uri.html>Theater(uri) präsentiert "Zwing Uri"</a></h4></div>
       		<div class="icon-wrap"><div class='comment-icon-teaser'><a href='2016/02/theateruri-präsentiert-zwing-uri.html?ref=1'>
        <span class='show-comment-form-teaser' title=''>&nbsp;</span>
        </a></div></div><div class="keyword-wrap"><span class="keyword">Kultur | </span><span class="timestamp">Di, 09. Feb. 2016</span></div> 
       	</div>
       	</li><li id="12414" class="data  article"><div class="image col-md-5">
          	<a href=/2016/01/einstimmiges-ja-zum-sanierungskredit-fürs-theateruri.html class="over-title" >
          		<img src="http://www.urnerwochenblatt.ch/sites/uw/files/styles/front_view/public/0.43629200_1453901889.jpg?itok=IxwdY_mL" alt="Das Theater(uri) ist das grösste Kulturhaus des Kantons Uri. (Foto: Markus Arnold)" title="Das Theater(uri) ist das grösste Kulturhaus des Kantons Uri. (Foto: Markus Arnold)"  />
          	</a>
        </div>
        <div class="title-data col-md-7">  
       		<div class="title page_name"><h4><a class="over-title" href=/2016/01/einstimmiges-ja-zum-sanierungskredit-fürs-theateruri.html>Einstimmiges Ja zum Sanierungskredit fürs Theater(uri)</a></h4></div>
       		<div class="icon-wrap"><div class='comment-icon-teaser'><a href='2016/01/einstimmiges-ja-zum-sanierungskredit-fürs-theateruri.html?ref=1'>
        <span class='show-comment-form-teaser' title=''>&nbsp;</span>
        </a></div></div><div class="keyword-wrap"><span class="keyword">Landratsentscheid | </span><span class="timestamp">Mi, 27. Jan. 2016</span></div> 
       	</div>
       	</li><li id="6849" class="data  article"><div class="image col-md-5">
          	<a href=/2009/06/theateruri-soll-kulturflaggschiff-bleiben.html class="over-title" >
          		<img src="http://www.urnerwochenblatt.ch/sites/uw/files/styles/front_view/public/0.98714700_1439884314.gif?itok=8du7fpC4" alt="Der Landrat macht mit einem jährlichen Beitrag in der Höhe von 200`000 Franken die Bühne frei für ein weiterhin vielfältiges Kulturangebot im Theater(uri). Foto: Markus Arnold" title="Der Landrat macht mit einem jährlichen Beitrag in der Höhe von 200`000 Franken die Bühne frei für ein weiterhin vielfältiges Kulturangebot im Theater(uri). Foto: Markus Arnold"  />
          	</a>
        </div>
        <div class="title-data col-md-7">  
       		<div class="title page_name"><h4><a class="over-title" href=/2009/06/theateruri-soll-kulturflaggschiff-bleiben.html>Theater(uri) soll Kulturflaggschiff bleiben</a></h4></div>
       		<div class="icon-wrap"><div class='comment-icon-teaser'><a href='2009/06/theateruri-soll-kulturflaggschiff-bleiben.html?ref=1'>
        <span class='show-comment-form-teaser' title=''>&nbsp;</span>
        </a></div></div><div class="keyword-wrap"><span class="keyword"></span><span class="timestamp">Fr, 19. Jun. 2009</span></div> 
       	</div>
       	</li></ul></div>  </div>
</div>
  </div>
  						  					</div> <!-- EOF:#content-wrapper -->
					</div> <!-- EOF:#main --> 
				</div>

								<div id="sidebar" class="sidebar col-md-6">
				 	<div class="sidebar-content">				
    				<!-- Graphic Rotator -->				
    				<aside> 					
    					<div id="rotator" class="rotator clearfix">
    					    <div class="region region-rotator">
    <div id="block-nodeblock-13151" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-13151" class="node node-widget">
        <div class="field field-name-field-editor-mode field-type-list-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Expert mode</div>
      </div>
</div>


<div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div style="height: 485px; margin: 15px auto;">
<div height="100%" localpoint-fusion="&#9;ac4e1621-23a1-498c-a278-30f7fb9f8934" display="rotator"></div>
</div>
</div>
      </div>
</div>


  </div>


  </div>
</div>
  </div>
    					</div> 
    				</aside><!-- EOF:# Graphic Rotator -->
    				  
    				
    				<!-- Advertisemnt Rotator Bottom -->
    				<aside>
    					<div id="adv-rotator-bottom" class="adv-rotator-bottom clearfix"> 
    					    <div class="region region-adv-rot-bottom">
    <div id="block-views-ad-rotator-bottom-details-block" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view-ad-rotator-bottom-details view-id-ad_rotator_bottom_details view-display-id-block view-dom-id-d51bed7f03e40ff1d0cca477616a2ad7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-ad">        <div class="field-content"><a href="https://issuu.com/uristier/docs/miu2016_34d08c8e921216 " target="_blank"><img src="http://www.urnerwochenblatt.ch/sites/uw/files/0.29159300_1474978162.gif" width="375" height="220" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
    					</div> 
    				</aside><!-- EOF:# Advertisemnt Rotator Bottom -->
    				    			</div>
  			</div> <!-- EOF:# Sidebar -->
  			    					
			</div>
		</div>
	</div> <!-- EOF:#main-content -->

	 <!-- #Panel 1 -->
	 	<div id="panel-1-news" class="clearfix">
		<div class="container"> <!-- #content-inside -->
			<div class="row">
				
					<div class="col-md-12 node-detail">
				      <div class="region region-panel-1">
    <div id="block-grid-news-v35-related-articles" class="block block-grid-news-v35 clearfix">

    <h2>Verwandte Artikel</h2>
  
  <div class="content">
    <div id="related-articles"><ul class="page_result"><li id="13053" class="col-md-3 data  article "><div class="image">
            	<a href=/2016/08/das-theateruri-geht-wieder-ausser-haus.html class="over-title">
            		<img src="http://www.urnerwochenblatt.ch/sites/uw/files/styles/front_view/public/0.78247600_1471608145.png?itok=cqX8iLx5" alt="Kunst-Tatort in der Reihe «September an historischen Orten»: der Turm von Silenen. Foto: Archiv Aschwanden (Staatsarchiv Uri)" title="Kunst-Tatort in der Reihe «September an historischen Orten»: der Turm von Silenen. Foto: Archiv Aschwanden (Staatsarchiv Uri)"  />
            	</a>
            </div>  
         	<div class="title page_name"><h4><a href=/2016/08/das-theateruri-geht-wieder-ausser-haus.html class="over-title">Das Theater(uri) geht wieder ausser Haus</a></h4></div>                 
          </li><li id="12454" class="col-md-3 data  article "><div class="image">
            	<a href=/2016/02/theateruri-präsentiert-zwing-uri.html class="over-title">
            		<img src="http://www.urnerwochenblatt.ch/sites/uw/files/styles/front_view/public/0.93238900_1455019412.jpg?itok=Qr57hSlS" alt="Die drei Brüder (von links) Andri, Luca und Matteo Schenardi arbeiten an dem Stück "Zwing Uri" mit. (Foto: ZVG)" title="Die drei Brüder (von links) Andri, Luca und Matteo Schenardi arbeiten an dem Stück "Zwing Uri" mit. (Foto: ZVG)"  />
            	</a>
            </div>  
         	<div class="title page_name"><h4><a href=/2016/02/theateruri-präsentiert-zwing-uri.html class="over-title">Theater(uri) präsentiert "Zwing Uri"</a></h4></div>                 
          </li><li id="12414" class="col-md-3 data  article "><div class="image">
            	<a href=/2016/01/einstimmiges-ja-zum-sanierungskredit-fürs-theateruri.html class="over-title">
            		<img src="http://www.urnerwochenblatt.ch/sites/uw/files/styles/front_view/public/0.43629200_1453901889.jpg?itok=IxwdY_mL" alt="Das Theater(uri) ist das grösste Kulturhaus des Kantons Uri. (Foto: Markus Arnold)" title="Das Theater(uri) ist das grösste Kulturhaus des Kantons Uri. (Foto: Markus Arnold)"  />
            	</a>
            </div>  
         	<div class="title page_name"><h4><a href=/2016/01/einstimmiges-ja-zum-sanierungskredit-fürs-theateruri.html class="over-title">Einstimmiges Ja zum Sanierungskredit fürs Theater(uri)</a></h4></div>                 
          </li><li id="6849" class="col-md-3 data  article "><div class="image">
            	<a href=/2009/06/theateruri-soll-kulturflaggschiff-bleiben.html class="over-title">
            		<img src="http://www.urnerwochenblatt.ch/sites/uw/files/styles/front_view/public/0.98714700_1439884314.gif?itok=8du7fpC4" alt="Der Landrat macht mit einem jährlichen Beitrag in der Höhe von 200`000 Franken die Bühne frei für ein weiterhin vielfältiges Kulturangebot im Theater(uri). Foto: Markus Arnold" title="Der Landrat macht mit einem jährlichen Beitrag in der Höhe von 200`000 Franken die Bühne frei für ein weiterhin vielfältiges Kulturangebot im Theater(uri). Foto: Markus Arnold"  />
            	</a>
            </div>  
         	<div class="title page_name"><h4><a href=/2009/06/theateruri-soll-kulturflaggschiff-bleiben.html class="over-title">Theater(uri) soll Kulturflaggschiff bleiben</a></h4></div>                 
          </li></ul><ul class='page_result' style='margin-top:10px;'><li id="key-13053" class="col-md-3 loc  article ">
    	<div id="date-loc"><div class='comment-icon-teaser'><a href='2016/08/das-theateruri-geht-wieder-ausser-haus.html?ref=1'>
        <span class='show-comment-form-teaser' title=''>&nbsp;</span>
        </a></div><span class="keyword">Kulturreihe | </span>
    		<span class="timestamp">Sa, 20. Aug. 2016</span>
    	</div>
    </li><li id="key-12454" class="col-md-3 loc  article ">
    	<div id="date-loc"><div class='comment-icon-teaser'><a href='2016/02/theateruri-präsentiert-zwing-uri.html?ref=1'>
        <span class='show-comment-form-teaser' title=''>&nbsp;</span>
        </a></div><span class="keyword">Kultur | </span>
    		<span class="timestamp">Di, 09. Feb. 2016</span>
    	</div>
    </li><li id="key-12414" class="col-md-3 loc  article ">
    	<div id="date-loc"><div class='comment-icon-teaser'><a href='2016/01/einstimmiges-ja-zum-sanierungskredit-fürs-theateruri.html?ref=1'>
        <span class='show-comment-form-teaser' title=''>&nbsp;</span>
        </a></div><span class="keyword">Landratsentscheid | </span>
    		<span class="timestamp">Mi, 27. Jan. 2016</span>
    	</div>
    </li><li id="key-6849" class="col-md-3 loc  article ">
    	<div id="date-loc"><div class='comment-icon-teaser'><a href='2009/06/theateruri-soll-kulturflaggschiff-bleiben.html?ref=1'>
        <span class='show-comment-form-teaser' title=''>&nbsp;</span>
        </a></div><span class="keyword"></span>
    		<span class="timestamp">Fr, 19. Jun. 2009</span>
    	</div>
    </li></ul></div>  </div>
</div>
  </div>
					</div>
				
				
				<!-- Ad Leaderboard -->
	<div id="leaderboard" class="leaderboard">     		
  	<div class="col-md-12" >
    	  <div class="region region-adv-leaderboard">
    <div id="block-nodeblock-12685" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-12685" class="node node-external-ad node-promoted">
        
    <div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><script type="text/javascript">
<!--//--><![CDATA[// ><!--

	sas.call("std", {
		siteId:		94664,	// 
		pageId:		629288,	// Seite : Urner_Wochenblatt/ron_of_site
		formatId: 	36285,	// Format : DT_leaderboard_728x90 728x90
		target:		''	// Targeting
	});

//--><!]]>
</script><p></p><noscript><br /><a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=1435&amp;siteid=94664&amp;pgname=ron_of_site&amp;fmtid=36285&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank"><br /><img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=1435&amp;siteid=94664&amp;pgname=ron_of_site&amp;fmtid=36285&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="" /></a><br /></noscript>
</div>
      </div>
</div>


  </div>


  </div>
</div>
  </div>
    </div>
  </div>
<!-- #Ad Leaderboard -->

<!-- Rectangle_Mobile  -->
<!-- #Rectangle_M -->								
			</div> <!-- EOF: #content-inside -->
		</div>
	</div> 
		<!-- EOF:#Panel 1  -->
		
   	<div id="feeds-panel" class="clearfix">
		<div class="container">
			<div class="row">
				<div class="feed-panels">
  			      				<div id="feed-panel-1" class="col-md-3 feeds">
    				  <div class="region region-feed-1">
    <div id="block-linkwidget-v35-lwb1" class="block block-linkwidget-v35 clearfix">

    <h2>Kommende Events</h2>
  
  <div class="content">
    <div id="lwb1Container"><span id="lwb1Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  
  				    				<div id="feed-panel-2" class="col-md-3 feeds">
    				  <div class="region region-feed-2">
    <div id="block-linkwidget-v35-lwb2" class="block block-linkwidget-v35 clearfix">

    <h2>Stellen</h2>
  
  <div class="content">
    <div id="lwb2Container"><span id="lwb2Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  				
  				  
  				    				<div id="feed-panel-3" class="col-md-3 feeds">
    				  <div class="region region-feed-3">
    <div id="block-linkwidget-v35-lwb3" class="block block-linkwidget-v35 clearfix">

    <h2>Immobilien</h2>
  
  <div class="content">
    <div id="lwb3Container"><span id="lwb3Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  
  				    				<div id="feed-panel-4" class="col-md-3 feeds">
    				  <div class="region region-feed-4">
    <div id="block-linkwidget-v35-lwb4" class="block block-linkwidget-v35 clearfix">

    <h2>Diverses</h2>
  
  <div class="content">
    <div id="lwb4Container"><span id="lwb4Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  			</div>
  						</div>			
		</div>
	</div>
    
  
    
	
	
		
			<!-- #Read -->
	<div id="most-read" class="clearfix">
		<div class="container">
			<!-- #content-inside -->
			<div class="row">
				<div class="col-md-12">
				  <div class="region region-read">
    <div id="block-views-most-read-block" class="block block-views clearfix">

    <h2>Trending</h2>
  
  <div class="content">
    <div class="view view-most-read view-id-most_read view-display-id-block view-dom-id-a777320018966ba5c1308021b9a0f719">
        
  
  
      <div class="view-content">
      
      <div class="col-md-3 views-row views-row-1 views-row-odd views-row-first">
      <div class="col-md-2 number"> <span> 1 </span></div>
      <div class="col-md-10 ">   
          <a class='over-title' href='/2016/10/spektakulärer-schwertransport-auf-enger-bristenstrasse.html'><h4>Spektakulärer Schwertransport auf enger Bristenstrasse</h4></a><p><p>Auf der Bristenstrasse gab es etwas zu sehen: Ein spektakul&auml;rer Schwertransport schl&auml;ngelte sich mit gewichtiger Ladung die engen Kehren empor.</p>
</p>  </div>
    </div>
                    
<div id="row-1" class="col-md-9">
       
    	<div class="col-md-4 views-row views-row-2 views-row-even">
            	<div class="col-md-2 number"> <span> 2 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2016/10/aline-danioth-sölden-am-start.html'><h4>Aline Danioth in Sölden am Start</h4></a>  </div>      
          
  	</div>
       
    	<div class="col-md-4 views-row views-row-3 views-row-odd">
            	<div class="col-md-2 number"> <span> 3 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2016/10/kabelbrand-im-hotel-«-chedi».html'><h4>Kabelbrand im Hotel «The Chedi»</h4></a>  </div>      
          
  	</div>
       
    	<div class="col-md-4 views-row views-row-4 views-row-even">
      			  <div class="col-md-3 number tno"> <span> 4 </span></div>
      	<div class="col-md-9 ">   
          <a class='over-title' href='/2016/10/seit-100-jahren-fest-im-sattel.html'><h4>Seit 100 Jahren fest im Sattel</h4></a>  </div>
          
  	</div>
    </div>

<div id="row-2" class="col-md-9">
      
      
      
      
     <div class="col-md-4 views-row views-row-5 views-row-odd">
            	<div class="col-md-2 number"> <span> 5 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2016/10/sozialvorsteher-von-seelisberg-sofort-zurückgetreten.html'><h4>Sozialvorsteher von Seelisberg per sofort zurückgetreten</h4></a>  </div>      
          </div>
       
     <div class="col-md-4 views-row views-row-6 views-row-even">
            	<div class="col-md-2 number"> <span> 6 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2016/10/urner-wahlsystem-ist-verfassungswidrig.html'><h4>Urner Wahlsystem ist verfassungswidrig</h4></a>  </div>      
          </div>
       
     <div class="col-md-4 views-row views-row-7 views-row-odd">
      			  <div class="col-md-3 number tno"> <span> 7 </span></div>
      	<div class="col-md-9 ">   
          <a class='over-title' href='/2016/10/urner-nachwuchsfahrer-treffen-ihre-vorbilder.html'><h4>Urner Nachwuchsfahrer treffen ihre Vorbilder</h4></a>  </div>
          </div>
    </div>

<div id="row-3" class="col-md-9">
            <div class="col-md-4 views-row views-row-8 views-row-even">
           	<div class="col-md-2 number"> <span> 8 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2016/10/svp-grössen-warnen-vor-eu-anbindung.html'><h4>SVP-Grössen warnen vor EU-Anbindung</h4></a>  </div>      
          </div>
       <div class="col-md-4 views-row views-row-9 views-row-odd">
           	<div class="col-md-2 number"> <span> 9 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2016/10/ein-zeitdokument-der-stunde-null.html'><h4>Ein Zeitdokument der Stunde null</h4></a>  </div>      
          </div>
       <div class="col-md-4 views-row views-row-10 views-row-even views-row-last">
     			  <div class="col-md-3 number tno"> <span> 10 </span></div>
      	<div class="col-md-9 ">   
          <a class='over-title' href='/2016/10/lebendiges-brauchtum-bei-der-sennenkilbi-bürglen.html'><h4>Lebendiges Brauchtum bei der Sennenkilbi in Bürglen </h4></a>  </div>
          </div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
				</div>
			</div>
			<!-- EOF: #content-inside -->
		</div>
	</div>
	<!-- EOF:#read  -->
		</div>
<!-- EOF:#page -->

	<!-- Regular mobile banner -->
<!-- #Regular mobile banner -->

<footer id="site-footer" style="background-color:#71706d">
<div class="container">
	<div id="site-footer-inside">
		<div class="row">
			<div class="col-md-12 footer-logo">
				<div class="col-md-4 ft-logo">
				  				<div class="col-md-12">
  					<a href="/"	title="" rel="">
  						<img src="http://www.urnerwochenblatt.ch/sites/uw/files/0.20116500_1440143637.png" alt=""/> 
  					</a>
  				</div>
									  
										<div class="social-links col-md-12"
						style="margin-top: 20px;">
						  <div class="region region-social-links">
    <div id="block-follow-site" class="block block-follow clearfix">

    
  <div class="content">
    <div class='follow-links clearfix site'><div class='follow-link-wrapper follow-link-wrapper-facebook'><a href="http://www.facebook.com/urnerwochenblatt" class="follow-link follow-link-facebook follow-link-site" title="Follow Urner Wochenblatt on Facebook">Facebook</a>
</div><div class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/_wochenblatt" class="follow-link follow-link-twitter follow-link-site" title="Follow Urner Wochenblatt on Twitter">Twitter</a>
</div><div class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/feeds/index.html" class="follow-link follow-link-this-site follow-link-site" title="Follow Urner Wochenblatt on This site (RSS)">This site (RSS)</a>
</div></div>  </div>
</div>
  </div>
					</div>
									</div>

				<div class="col-md-8 ft-links">
										<div id="footer-row-1">
													<div class="col-md-4">
								<a href="/" target="_blank">								</a>
							</div>
																			<div class="col-md-4">
								<a href="/disclaimer.html" target="_self">Disclaimer								</a>
							</div>
																			<div class="col-md-4">
								<a href="/verlag.html" target="_self">Verlag								</a>
							</div>
											</div>

					<div id="footer-row-2">
													<div class="col-md-4">
								<a href="/" target="_blank">								</a>
							</div>
																			<div class="col-md-4">
								<a href="/kontakt.html" target="_self">Kontakt								</a>
							</div>
																			<div class="col-md-4">
								<a href="/impressum.html" target="_self">Impressum								</a>
							</div>
											</div>

					<div id="footer-row-3">
													<div class="col-md-4">
								<a href="/" target="_blank">								</a>
							</div>
																		<div class="col-md-4">
							<a href="/datenschutz.html" target="_self">Datenschutz							</a>
						</div>
																		<div class="col-md-4">
							<a href="/" target="_blank">							</a>
						</div>
											</div>
					
				</div>
			</div>

			<div class="col-md-11">
						  <div class="region region-footer">
    <div id="block-block-10" class="block block-block clearfix">

    
  <div class="content">
    <p>© 2016, Gisler Druck AG</p>
  </div>
</div>
  </div>
						</div>
		</div>
	</div>
</div>
</footer>



  <script type="text/javascript" src="http://www.urnerwochenblatt.ch/sites/uw/files/js/js_R_8YtjsRkl6GMryDDy6a1wgji1Vm3QwGNynbrXWtm1I.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 jQuery(document).ready(function(){jQuery("#page .row, .top-news-banner .row, .banner .row").addClass("section-lines");jQuery(".wideboard-below-menu .row, #adv-top .row").addClass("section-lines");jQuery("#e-paper-block").hover(
      		function(){
      			jQuery("#e-paper-img").attr("src", "http://www.urnerwochenblatt.ch/sites/uw/files/0.38955700_1438864339.jpg" );
      		},
      		function(){
      			jQuery("#e-paper-img").attr("src", "http://www.urnerwochenblatt.ch/sites/uw/files/0.37838500_1438864339.jpg" );
      		}
      	);jQuery("#main-navigation ul.menu li a.sf-depth-1").not("#main-navigation ul li.sf-depth-1.first a.sf-depth-1").css("padding", "0px 18px 10px");
  	jQuery('#block-linkwidget-v35-lwb1 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	});   
  	 
  	jQuery('#block-linkwidget-v35-lwb2 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).removeAttr('style');    	     
  	}); 
  	
  	jQuery('#block-linkwidget-v35-lwb3 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	}); 
  	
  	jQuery('#block-linkwidget-v35-lwb4 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	});
  	 
  	jQuery('#block-linkwidget-v35-lwb5 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	}); 
  if(jQuery('.page-node .node .field-name-field-body').length > 0){
    	jQuery('.node .field-name-field-summary').css('font-weight', 'bold');
  							}; });
//--><!]]>
</script>
  <!-- <div id="overlay-wrap">
		<div id="overlay"></div>
	</div>-->
</body>
</html>