<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<link rel="shortcut icon" href="http://www.urnerwochenblatt.ch/sites/uw/files/fav-icon.jpg" type="image/jpeg" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<meta name="description" content="Ein Töfffahrer am Gotthardpass verletzte sich, nachdem ihm seine eigene Satteltasche in die Quere gekommen war. In Wassen stürzte ein Motorrad, weil ein Auto zu spät bremste." />
<link rel="canonical" href="http://www.urnerwochenblatt.ch/2017/06/mehrere-t%C3%B6ffunf%C3%A4lle-auf-urner-strassen.html" />
<meta property="og:url" content="http://www.urnerwochenblatt.ch/2017/06/mehrere-t%C3%B6ffunf%C3%A4lle-auf-urner-strassen.html" />
<meta property="og:title" content="Mehrere Töffunfälle auf Urner Strassen" />
<meta property="og:description" content="Ein Töfffahrer am Gotthardpass verletzte sich, nachdem ihm seine eigene Satteltasche in die Quere gekommen war. In Wassen stürzte ein Motorrad, weil ein Auto zu spät bremste." />
<meta property="og:image" content="http://www.urnerwochenblatt.ch/sites/uw/files/0.85811400_1496674577.jpg" />
  <meta name="profile" content="http://www.w3.org/1999/xhtml/vocab" >
  <title>Urner Wochenblatt | Mehrere Töffunfälle auf Urner Strassen</title>
  <style type="text/css" media="all">
@import url("http://www.urnerwochenblatt.ch/modules/system/system.base.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/modules/system/system.menus.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/modules/system/system.messages.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/modules/system/system.theme.css?oqxjb9");
</style>
<style type="text/css" media="all">
@import url("http://www.urnerwochenblatt.ch/sites/all/libraries/mediaelement/build/mediaelementplayer.min.css?oqxjb9");
</style>
<style type="text/css" media="all">
@import url("http://www.urnerwochenblatt.ch/modules/comment/comment.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/date/date_api/date.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/date/date_repeat_field/date_repeat_field.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/modules/field/theme/field.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/google_analytics_reports/google_analytics_reports/google_analytics_reports.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/google_cse/google_cse.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/logintoboggan/logintoboggan.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/modules/node/node.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/modules/poll/poll.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/modules/search/search.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/modules/user/user.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/views/css/views.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/ckeditor/css/ckeditor.css?oqxjb9");
</style>
<style type="text/css" media="all">
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/colorbox/styles/stockholmsyndrome/colorbox_style.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/ctools/css/ctools.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/quickbar/modules/quickbar_extras/css/quickbar_extras.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/quickbar/theme/quickbar.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/comment_goodness/css/disabled_actions.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/closeblock/theme/css/closeblock.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/sites/all/themes/lpcms_v37/js/fancybox/jquery.fancybox.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/sites/all/themes/lpcms_v37/js/fancybox/source/helpers/jquery.fancybox-thumbs.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/sites/all/themes/lpcms_v37/js/fancybox/source/helpers/jquery.fancybox-buttons.css?oqxjb9");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.subject{display:none !important;}

/*]]>*/-->
</style>
<style type="text/css" media="all">
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/field_group/field_group.field_ui.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/linkwidget_v35/css/linkwidget.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/sites/all/modules/linkwidget_v35/css/perfect-scrollbar.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/sites/uw/files/css/follow.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/sites/all/libraries/superfish/css/superfish.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/sites/all/libraries/superfish/css/superfish-navbar.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/sites/all/libraries/superfish/style/white.css?oqxjb9");
</style>
<style type="text/css" media="all">
@import url("http://www.urnerwochenblatt.ch/sites/all/themes/lpcms_v37/bootstrap/css/bootstrap.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/sites/all/themes/lpcms_v37/css/style.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/sites/all/themes/lpcms_v37/css/font-style.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/sites/uw/files/color/lpcms_v37-cd59f580/colors.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/sites/all/themes/lpcms_v37/css/local.css?oqxjb9");
@import url("http://www.urnerwochenblatt.ch/sites/all/themes/lpcms_v37/css/responsive.css?oqxjb9");
</style>
<style type="text/css" media="only screen and (max-width:479px)">
@import url("http://www.urnerwochenblatt.ch/sites/all/themes/lpcms_v37/css/screens/mobile-vertical.css?oqxjb9");
</style>
<style type="text/css" media="only screen and (min-width: 480px) and (max-width:805px)">
@import url("http://www.urnerwochenblatt.ch/sites/all/themes/lpcms_v37/css/screens/mobile.css?oqxjb9");
</style>
<style type="text/css" media="only screen and (min-width: 806px) and (max-width: 962px)">
@import url("http://www.urnerwochenblatt.ch/sites/all/themes/lpcms_v37/css/screens/tablet-vertical.css?oqxjb9");
</style>
<style type="text/css" media="only screen and (min-width: 962px) and (max-width: 992px)">
@import url("http://www.urnerwochenblatt.ch/sites/all/themes/lpcms_v37/css/screens/tablet.css?oqxjb9");
</style>

<!--[if (lt IE 9)]>
<link type="text/css" rel="stylesheet" href="http://www.urnerwochenblatt.ch/sites/all/themes/lpcms_v37/css/ie8.css?oqxjb9" media="all" />
<![endif]-->
  <link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600" media="all" />
    
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.urnerwochenblatt.ch/sites/uw/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script type="text/javascript" src="http://www.urnerwochenblatt.ch/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script type="text/javascript" src="http://www.urnerwochenblatt.ch/sites/uw/files/js/js_6fDrajjq9pwAy0tQtAX20fitUzfUcIvia3ohXY6_RIw.js"></script>
<script type="text/javascript" src="http://www.urnerwochenblatt.ch/sites/uw/files/js/js_vFkdnU8YAMhmujvGS26eDQN4y5x-mw_J2jE74aJmR8Q.js"></script>
<script type="text/javascript" src="http://www.urnerwochenblatt.ch/sites/uw/files/js/js_7MjQ5wL35MOpfusBaj4ZrE-7NwuN-QrjZS_lUN0kzJU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var RecaptchaOptions = {"theme":"clean","lang":"de"};
//--><!]]>
</script>
<script type="text/javascript" src="http://www.urnerwochenblatt.ch/sites/uw/files/js/js_s1VSScooKwhJsMkK41aGLKRCSbtH1VNgqT_1jG4FX9g.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","http://www.urnerwochenblatt.ch/sites/uw/files/googleanalytics/analytics.js?oqxjb9","ga");ga("create", "UA-41331371-3", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.urnerwochenblatt.ch/sites/uw/files/js/js_YYh6FmcLzy7qs8J0cp0cR004nyuBhgNXOtJ-xyVV1-M.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function() {
  jQuery(document).on('click', '.fancybox', function () {
	    var element_i = jQuery(this).attr('id');
	    jQuery(this).attr('title', element_i);
  });
  jQuery('.fancybox').fancybox({
       	afterShow: function() {
  		jQuery('.fancybox').each(function(){
           		var element = jQuery(this).attr('id');
           		jQuery(this).attr('title', element);
        });
		jQuery('.fancybox-title').css('width','50%');
		jQuery('.fancybox-title-float-wrap').children().css('text-align','center');
		jQuery('.fancybox-title-float-wrap').css('top','101.5%');
		jQuery('.fancybox-wrap').swipe({
                swipe : function(event, direction) {
                    if (direction === 'left' || direction === 'up') {
  						jQuery.fancybox.next(); 
                    } else {
    					jQuery.fancybox.prev();
                    }
                }
            });
        },
        afterClose : function() {
           jQuery('.fancybox').each(function(){
           		var element_n = jQuery(this).attr('name');
           		jQuery(this).attr('title', element_n);
           });
        }
    });
  });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.urnerwochenblatt.ch/sites/uw/files/js/js_mMuSdRh5NeaBYvACFdfxYZFykbM62b1Ir0OkbP8m74A.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {
		$(window).scroll(function() {
			if($(this).scrollTop() != 0) {
				$("#toTop").fadeIn();	
			} else {
				$("#toTop").fadeOut();
			}
		});
		
		$("#toTop").click(function() {
			$("body,html").animate({scrollTop:0},800);
		});	
		
		});
//--><!]]>
</script>
<script type="text/javascript" src="http://www.urnerwochenblatt.ch/sites/uw/files/js/js_oyqq-PINqXsAiqXUQCKLhn8nIh8zD0WBVRwGOHcaOHo.js"></script>
<script type="text/javascript" src="http://www.urnerwochenblatt.ch/sites/uw/files/js/js_zjKgVQhheRwnWI_Aqj3IVYr_kFDqrecFAgojr9FKeaY.js"></script>
<script type="text/javascript">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</script>
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-13921 node-type-article i18n-de" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
  </div>
    <div id="toTop">
	<span class="glyphicon glyphicon-chevron-up"></span>
</div>

<!-- HIDDEN FIELDS -->
<input type="hidden" id="newscp" value="0">
<input type="hidden" id="newscp-1" value="0">
<input type="hidden" id="newscp-2" value="0">
<input type="hidden" id="newscp-3" value="0">
<input type="hidden" id="newscp-4" value="0">
<input type="hidden" id="spotcp1" value="0">
<input type="hidden" id="spotcp2" value="0">
<input type="hidden" id="spotcp3" value="0">
<input type="hidden" id="spotcp4" value="0">
<input type="hidden" id="photocp" value="0">
<input type="hidden" id="videocp" value="0">
<input type="hidden" id="termcp" value="0">
<input type="hidden" id="termcp-1" value="0">
<input type="hidden" id="termcp-2" value="0">
<input type="hidden" id="termcp-3" value="0">
<input type="hidden" id="termcp-4" value="0">
<input type="hidden" id="tabStatus" value="0">
<input type="hidden" id="news-tab" value="0">
<input type="hidden" id="spot-tab" value="0">
<input type="hidden" id="mobilephotocp" value="0">
<input type="hidden" id="mobilevideocp" value="0">
<input type="hidden" value="fffcdc" id="native_bg" />



<!-- Interstitial mobile banner -->
<!-- #Interstitial mobile banner -->

<!-- header -->
<header id="header" role="banner" class="header-bottom-min clearfix">
<div class="container">
	<div id="header-inside" class="clearfix">
	  <div class="row">
			<div class="col-md-11" id="hd-left">
    		<div id="header-logo" class="col-md-7">
    		        			<div id="logo">
      				<a href="/"
      					title="" rel="home"> 
      					<img src="http://www.urnerwochenblatt.ch/sites/uw/files/UW-logo.png" alt="" /> 
      				</a>
      			</div>
      			      			    		</div>
    		<div id="hd-widget" class="col-md-5">
    			<div class="header-widgets">
      			<div id="header-date">
      				<div class="h-date">
      				Di, 06. Jun. 2017  					  
      				</div>
      			</div>	
    				    				<div id="weatherwound" class="weatherwound">
    					    <div class="region region-weather-widget">
    <div id="block-wunderground-weather-wunderground-weather-current-1" class="block block-wunderground-weather clearfix">

    
  <div class="content">
    
<div class="current-weather-block-content">

  <a href='http://deutsch.wunderground.com/q/zmw:00000.1.06672' target="_blank">
    <img src="http://icons.wxug.com/i/c/j/mostlycloudy.gif" alt="Weather in " title="Weather in " /></a>
  
      <div class="item-list"><ul class="current-weather-summary"><li class="first last">15&deg;C</li>
</ul></div>  </div>
  </div>
</div>
  </div>
					</div>
					    				<div id="search-button" ></div>									  			   				  				
    			</div>		
      		        		<div id="search-panel" class="col-md-9">
        		    <div class="region region-header">
    <div id="block-search-form" class="block block-search clearfix">

    
  <div class="content">
    <form class="google-cse" action="/2017/06/mehrere-t%C3%B6ffunf%C3%A4lle-auf-urner-strassen.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Suchformular</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
 <input title="Geben Sie die Begriffe ein, nach denen Sie suchen." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input value="" type="submit" id="edit-submit--2" name="op" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-fykAyY2Bplwrm2wNzwMx7JqOT5Z76b3jf7mdd29bZtQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-nodeblock-13146" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-13146" class="node node-ga-widget node-promoted clearfix">

        
  
  <div class="content">
    <div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><link rel="stylesheet" type="text/css" href="https://fusion.localpoint.ch/static/adfusion/widgets/embed.css" /><script src="https://fusion.localpoint.ch/static/adfusion/widgets/embed.js"></script></div>
      </div>
</div>


  </div>

  
  
</div>
  </div>
</div>
<div id="block-nodeblock-12947" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-12947" class="node node-ga-widget node-promoted clearfix">

        
  
  <div class="content">
    <div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><script src="http://www3.smartadserver.com/config.js?nwid=1435" type="text/javascript"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

    sas.setup({ domain: 'http://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()

//--><!]]>
</script><script type="text/javascript" src="http://r.sascdn.com/video/config.js?nwid=1435"></script><script type="text/javascript" src="http://r.sascdn.com/video/controller.js?nwid=1435"></script><script type="text/javascript" src="http://jwpsrv.com/library/156hNL5zEeSYqAp+lcGdIw.js"></script></div>
      </div>
</div>


  </div>

  
  
</div>
  </div>
</div>
  </div>
        		</div>
        	  			
    		</div>
    		<!-- Navigation -->
    		<div id="main-navigation" class="clearfix">
    		  <div id="main-navigation-inside" class="clearfix">
    				<div class="col-md-12">
    					<nav role="navigation">    <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish clearfix">

    
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-navbar sf-style-white sf-total-items-6 sf-parent-items-4 sf-single-items-2"><li id="menu-198-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="Aktuell" class="sf-depth-1">Aktuell</a></li><li id="menu-6220-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-7 sf-parent-children-0 sf-single-children-7 menuparent"><a href="/kanton-uri" title="Rubriken" class="sf-depth-1 menuparent">Rubriken</a><ul><li id="menu-6226-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/gemeinden" title="Gemeinden" class="sf-depth-2">Gemeinden</a></li><li id="menu-6225-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/kanton-uri" title="Kanton Uri" class="sf-depth-2">Kanton Uri</a></li><li id="menu-6228-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/kultur" title="Kultur" class="sf-depth-2">Kultur</a></li><li id="menu-6227-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/sport" title="Sport" class="sf-depth-2">Sport</a></li><li id="menu-6229-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/vereine" title="Vereine" class="sf-depth-2">Vereine</a></li><li id="menu-6230-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/spezielles" class="sf-depth-2">Spezielles</a></li><li id="menu-6234-1" class="last odd sf-item-7 sf-depth-2 sf-no-children"><a href="/umfragen" title="Umfragen" class="sf-depth-2">Umfragen</a></li></ul></li><li id="menu-6221-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/galerie.html" title="Galerie" class="sf-depth-1 menuparent">Galerie</a><ul><li id="menu-6231-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/galerie.html" title="Bilder" class="sf-depth-2">Bilder</a></li><li id="menu-6232-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/videos.html" title="Video" class="sf-depth-2">Video</a></li></ul></li><li id="menu-6223-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="/veranstaltungen.html" title="Inserate" class="sf-depth-1 menuparent">Inserate</a><ul><li id="menu-6236-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/veranstaltungen.html" title="Veranstaltungen" class="sf-depth-2">Kommende Events</a></li><li id="menu-6237-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/immobilien.html" title="Immobilien" class="sf-depth-2">Immobilien</a></li><li id="menu-6238-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/stellen.html" title="Stellen" class="sf-depth-2">Stellen</a></li><li id="menu-6239-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/weitere-angebote.html" title="Weitere Angebote" class="sf-depth-2">Weitere Angebote</a></li><li id="menu-6240-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/inserieren.html" title="Inserieren" class="sf-depth-2">Inserieren</a></li><li id="menu-6241-1" class="last even sf-item-6 sf-depth-2 sf-no-children"><a href="/mediendaten.html" title="Mediendaten" class="sf-depth-2">Mediendaten</a></li></ul></li><li id="menu-6224-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/abo" title="Service" class="sf-depth-1 menuparent">Service</a><ul><li id="menu-6242-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/abo" title="Aboservice" class="sf-depth-2">Aboservice</a></li><li id="menu-6243-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/inserieren.html" title="Inserieren" class="sf-depth-2">Inserieren</a></li><li id="menu-6244-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/archiv" title="Archiv" class="sf-depth-2">Archiv</a></li><li id="menu-6247-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/kontakt.html" title="Kontakt" class="sf-depth-2">Kontakt</a></li><li id="menu-6271-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/einsendungen" class="sf-depth-2">Einsendungen</a></li></ul></li><li id="menu-6692-1" class="last even sf-item-6 sf-depth-1 sf-no-children"><a href="http://vk.urnerwochenblatt.ch" class="sf-depth-1">Veranstaltungen</a></li></ul>  </div>
</div>
  </div>
    					   </nav>
    				</div>				
    		  </div>
    		</div>
    	  <!-- #Navigation -->	    			
			</div>
			<div class="col-md-1" id="hd-right">
			  <div id="e-paper-block" class="epaper" >
    						   
    			<a href="https://goo.gl/ZOk3Ws" target="_blank">
    				    				<img id="e-paper-img" src="http://www.urnerwochenblatt.ch/sites/uw/files/0.37838500_1438864339.jpg" alt="e-paper icon">    				
    			</a>
    							</div>			
			</div>
	 	</div>
	</div>	
</div>
</header>
<!-- EOF: #header -->


  <!-- LoPAN Wideboard below the menu -->
  <div id="adv-wideboard" class="wideboard wideboard-below-menu">
  	<div class="container">
  		<div class="row">
  			<div class="col-md-12">
            <div class="region region-adv-wideboard-bottom">
    <div id="block-nodeblock-12686" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-12686" class="node node-external-ad node-promoted">
        
    <div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><script type="text/javascript">
<!--//--><![CDATA[// ><!--

	sas.call("std", {
		siteId:		94664,	// 
		pageId:		629288,	// Seite : Urner_Wochenblatt/ron_of_site
		formatId: 	36283,	// Format : DT_wideboard_995x250 995x250
		target:		''	// Targeting
	});

//--><!]]>
</script><p></p><noscript><br /><a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=1435&amp;siteid=94664&amp;pgname=ron_of_site&amp;fmtid=36283&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank"><br /><img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=1435&amp;siteid=94664&amp;pgname=ron_of_site&amp;fmtid=36283&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="" /></a><br /></noscript>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

	sas.call("std", {
		siteId:		94664,	// 
		pageId:		629288,	// Seite : Urner_Wochenblatt/ron_of_site
		formatId: 	36294,	// Format : DT_liquid_wideboard_995x600 995x600
		target:		''	// Targeting
	});

//--><!]]>
</script><p></p><noscript><br /><a href="http://www3.smartadserver.com/ac?jump=1&amp;nwid=1435&amp;siteid=94664&amp;pgname=ron_of_site&amp;fmtid=36294&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank"><br /><img src="http://www3.smartadserver.com/ac?out=nonrich&amp;nwid=1435&amp;siteid=94664&amp;pgname=ron_of_site&amp;fmtid=36294&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="" /></a><br /></noscript>
</div>
      </div>
</div>


  </div>


  </div>
</div>
  </div>
        </div>
      </div>		
  	</div>
  </div>
  <!-- #Wideboard below menu -->





<!-- #page -->
<div id="page" class="clearfix">
	
	<!-- #main-content -->
	<div id="main-content">
		<div class="container">
			<!-- #messages-console -->
						
			<div class="row">
				<div id="main-section" class="col-md-6"> 
					<!-- #main -->
					<div id="main" class="clearfix">
						
						<!-- EOF:#content-wrapper -->
						<div id="content-wrapper">
							<!-- #tabs -->
  					    							<div class="tabs"></div>
  						  						<!-- EOF: #tabs -->
  
  						<!-- #action links -->
  						  						<!-- EOF: #action links -->
  
  						  						<h2 class="page-title">Mehrere Töffunfälle auf Urner Strassen</h2>  						  
  						  
  						  <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">

    
  <div class="content">
    <article id="node-13921"	class="node node-article node-promoted clearfix" >
  
                <header>
                                      </header>
            <div class="content" >
                    <div class="tags node-location">
              <div class='node-submitted'><div class="field field-name-field-location field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Polizei</div>
      </div>
</div>


</div>|  Mo, 05. Jun. 2017            </div>
         <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="http://www.urnerwochenblatt.ch/sites/uw/files/0.85811400_1496674577.jpg" title="Mehrere Einsätze für die Kantonspolizei Uri. (Foto: Archiv UW)" class="colorbox" rel="gallery-node-13921-t9agGGnKgSU"><img src="http://www.urnerwochenblatt.ch/sites/uw/files/styles/node_image_full/public/0.85811400_1496674577.jpg?itok=VFciZRy2" width="555" height="369" alt="" title="Mehrere Einsätze für die Kantonspolizei Uri. (Foto: Archiv UW)" /></a></div>
      </div>
</div>


<div class="field field-name-field-summary field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Ein Töfffahrer am Gotthardpass verletzte sich, nachdem ihm seine eigene Satteltasche in die Quere gekommen war. In Wassen stürzte ein Motorrad, weil ein Auto zu spät bremste.</p>
</div>
      </div>
</div>


<div class="field field-name-field-body field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Am Pfingstsamstag, 3. Juni, fuhr ein Aargauer Töfffahrer gegen 11.15 Uhr von Hospental kommend auf der Gotthardpassstrasse bergwärts. Rund 300 Meter oberhalb des Dorfes Hospental, im Gebiet Chämleten, löste sich die auf dem Rücksitz des Motorrades mit einem Spannset aufgebundene Gepäcktasche und geriet ins Hinterrad - dabei wurde dieses blockiert. Als Folge davon stürzte der 45-jährige Motorradlenker, wobei er sich Verletzungen zuzog. Er wurde durch Mitarbeitende des Rettungsdienstes vor Ort betreut und schliesslich ins Kantonsspital Uri überführt. Am Motorrad entstand ein Sachschaden von rund 3'000 Franken.</p>
<p>Gegen 14.45 Uhr – ebenfalls am Samstag – ereignete sich in Wassen ein Verkehrsunfall, wobei ein Personenwagen sowie ein Motorrad beteiligt waren. Der 50-jährige Autofahrer fuhr mit seinem Wagen mit Innerrhoder Kontrollschildern auf der Autobahn A2 in Richtung Norden, wobei er diese beim Anschluss Wassen verliess. Beim Einfahren in die Kantonsstrasse bemerkte er einen aus Wassen heranfahrenden Schwyzer Töfffahrer sehr spät. Es gelang ihm zwar, sein Fahrzeug zu stoppen, dieses ragte aber bereits in die Kantonsstrasse hinein. Der 48-jährige Töfffahrer wurde durch dieses Manöver überrascht und leitete eine Vollbremsung ein. Dabei verlor er die Kontrolle über sein Zweirad und stürzte. Beim Sturz zog sich die 17-jährige Beifahrerin auf dem Motorrad Verletzungen zu. Die junge Frau musste durch den Rettungsdienst ins Kantonsspital Uri überführt werden. Der Motorradlenker sowie der Lenker des Personenwagens wurden nicht verletzt. Am Motorrad entstand ein Sachschaden von rund 2'000 Franken.</p>
</div>
      </div>
</div>



        <div class="node-tags tags">
                      <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix">
      <div class="field-label">Kategorie:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="/archiv">Archiv</a></div>
          <div class="field-item odd"><a href="/gemeinden">Gemeinden</a></div>
          <div class="field-item even"><a href="/kanton-uri">Kanton Uri</a></div>
      </div>
</div>


          
          <br>

                  </div>

                  <footer>
                          <span id="twitter-share" class="social-share">
                <a
                  href="https://twitter.com/share?url=http://www.urnerwochenblatt.ch/2017/06/mehrere-t%C3%B6ffunf%C3%A4lle-auf-urner-strassen.html"
                  title="">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
                </a>
              </span>
              <span id="facebook-share" class="social-share">
                <a
                  href="https://www.facebook.com/sharer.php?u=http://www.urnerwochenblatt.ch/2017/06/mehrere-t%C3%B6ffunf%C3%A4lle-auf-urner-strassen.html"
                  title="">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
                </a>
              </span>
                        <input type='hidden' id='open' />              <span id="show-comment-form" title="comment">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
                                  </footer>
                <section id="comments" class="comment-wrapper">
  
  
      <h2 class="title comment-form">Neuen Kommentar schreiben</h2>
    <form class="comment-form" action="/comment/reply/13921" method="post" id="comment-form" accept-charset="UTF-8"><div><div><a target='_blank' href='/netiquette.html-0' style='color:blue;text-decoration:underline;'>Bitte beachten Sie unsere Netiquette!</a></div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Ihr Name </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage">Startseite </label>
 <input type="text" id="edit-homepage" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="subject"><div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-subject" name="subject" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Meinung/Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-sGX7FGUxBGzwQ5-UetnMVmuvH6TtuZwYtC66zUmwswE" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1496734657" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">Diese Frage hat den Zweck zu testen, ob Sie ein menschlicher Benutzer sind und automatisiertem Spam vorzubeugen.</div><input type="hidden" name="captcha_sid" value="7845290" />
<input type="hidden" name="captcha_token" value="d5058a93f7530f1890e6688a34d3c21e" />
<input type="hidden" name="captcha_response" value="reCAPTCHA" />
<div id="edit-captcha-form" class="form-item form-type-item">
 <script type="text/javascript" src="https://www.google.com/recaptcha/api/challenge?k=6Ld_cs8SAAAAAKaAr2D4fNsocNMhKA9It2GIOgsy"></script>

	<noscript>
  		<iframe src="https://www.google.com/recaptcha/api/noscript?k=6Ld_cs8SAAAAAKaAr2D4fNsocNMhKA9It2GIOgsy" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>
</div>
</div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Speichern" class="form-submit" /></div></div></form>  </section>      </div>
  </article>
  </div>
</div>
  </div>
  						  					</div> <!-- EOF:#content-wrapper -->
					</div> <!-- EOF:#main --> 
				</div>

								<div id="sidebar" class="sidebar col-md-6">
				 	<div class="sidebar-content">				
    				<!-- Graphic Rotator -->				
    				<aside> 					
    					<div id="rotator" class="rotator clearfix">
    					    <div class="region region-rotator">
    <div id="block-nodeblock-13151" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-13151" class="node node-widget">
        <div class="field field-name-field-editor-mode field-type-list-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Expert mode</div>
      </div>
</div>


<div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div style="height: 613px; margin: 15px auto;">
<div height="100%" localpoint-fusion="&#9;ac4e1621-23a1-498c-a278-30f7fb9f8934" display="rotator"></div>
</div>
</div>
      </div>
</div>


  </div>


  </div>
</div>
  </div>
    					</div> 
    				</aside><!-- EOF:# Graphic Rotator -->
    				  
    				
    				<!-- Advertisemnt Rotator Bottom -->
    				<aside>
    					<div id="adv-rotator-bottom" class="adv-rotator-bottom clearfix"> 
    					    <div class="region region-adv-rot-bottom">
    <div id="block-views-ad-rotator-bottom-details-block" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view-ad-rotator-bottom-details view-id-ad_rotator_bottom_details view-display-id-block view-dom-id-bc97d5399627c036152305fc7e117eaf">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-ad">        <div class="field-content"><a href="https://issuu.com/uristier/docs/miu2016_34d08c8e921216 " target="_blank"><img src="http://www.urnerwochenblatt.ch/sites/uw/files/0.29159300_1474978162.gif" width="375" height="220" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
    					</div> 
    				</aside><!-- EOF:# Advertisemnt Rotator Bottom -->
    				    			</div>
  			</div> <!-- EOF:# Sidebar -->
  			    					
			</div>
		</div>
	</div> <!-- EOF:#main-content -->

	 <!-- #Panel 1 -->
	 	<!-- EOF:#Panel 1  -->
		
   	<div id="feeds-panel" class="clearfix">
		<div class="container">
			<div class="row">
				<div class="feed-panels">
  			      				<div id="feed-panel-1" class="col-md-3 feeds">
    				  <div class="region region-feed-1">
    <div id="block-linkwidget-v35-lwb1" class="block block-linkwidget-v35 clearfix">

    <h2>Kommende Events</h2>
  
  <div class="content">
    <div id="lwb1Container"><span id="lwb1Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  
  				    				<div id="feed-panel-2" class="col-md-3 feeds">
    				  <div class="region region-feed-2">
    <div id="block-linkwidget-v35-lwb2" class="block block-linkwidget-v35 clearfix">

    <h2>Stellen</h2>
  
  <div class="content">
    <div id="lwb2Container"><span id="lwb2Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  				
  				  
  				    				<div id="feed-panel-3" class="col-md-3 feeds">
    				  <div class="region region-feed-3">
    <div id="block-linkwidget-v35-lwb3" class="block block-linkwidget-v35 clearfix">

    <h2>Immobilien</h2>
  
  <div class="content">
    <div id="lwb3Container"><span id="lwb3Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  
  				    				<div id="feed-panel-4" class="col-md-3 feeds">
    				  <div class="region region-feed-4">
    <div id="block-linkwidget-v35-lwb4" class="block block-linkwidget-v35 clearfix">

    <h2>Diverses</h2>
  
  <div class="content">
    <div id="lwb4Container"><span id="lwb4Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  			</div>
  						</div>			
		</div>
	</div>
    
  
    
	
	
		
			<!-- #Read -->
	<div id="most-read" class="clearfix">
		<div class="container">
			<!-- #content-inside -->
			<div class="row">
				<div class="col-md-12">
				  <div class="region region-read">
    <div id="block-views-most-read-block" class="block block-views clearfix">

    <h2>Trending</h2>
  
  <div class="content">
    <div class="view view-most-read view-id-most_read view-display-id-block view-dom-id-9d3dafd3ffaa0e44190b92ce512c4108">
        
  
  
      <div class="view-content">
      
      <div class="col-md-3 views-row views-row-1 views-row-odd views-row-first">
      <div class="col-md-2 number"> <span> 1 </span></div>
      <div class="col-md-10 ">   
          <a class='over-title' href='/2017/06/jolanda-annen-gewinnt-cagliari.html'><h4>Jolanda Annen gewinnt in Cagliari</h4></a><p><p>Die Urnerin Jolanda Annen hat den Weltcup-Triathlon in Cagliari &uuml;ber die Sprint-Distanz f&uuml;r sich entschieden. Sie verwies Kristen Kasper und Joanna Brown auf die Pl&auml;tze neben ihr auf dem Podest.</p>
</p>  </div>
    </div>
                    
<div id="row-1" class="col-md-9">
       
    	<div class="col-md-4 views-row views-row-2 views-row-even">
            	<div class="col-md-2 number"> <span> 2 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2017/06/fc-altdorf-ist-cupsieger.html'><h4>FC Altdorf ist Cupsieger</h4></a>  </div>      
          
  	</div>
       
    	<div class="col-md-4 views-row views-row-3 views-row-odd">
            	<div class="col-md-2 number"> <span> 3 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2017/06/krimischnitzeljagd-neues-touristisches-angebot-erstfeld.html'><h4>Krimischnitzeljagd: Neues touristisches Angebot in Erstfeld</h4></a>  </div>      
          
  	</div>
       
    	<div class="col-md-4 views-row views-row-4 views-row-even">
      			  <div class="col-md-3 number tno"> <span> 4 </span></div>
      	<div class="col-md-9 ">   
          <a class='over-title' href='/2017/05/streckenbesichtigung-mit-fabian-cancellara-und-linda-indergand.html'><h4>Streckenbesichtigung mit Fabian Cancellara und Linda Indergand</h4></a>  </div>
          
  	</div>
    </div>

<div id="row-2" class="col-md-9">
      
      
      
      
     <div class="col-md-4 views-row views-row-5 views-row-odd">
            	<div class="col-md-2 number"> <span> 5 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2017/05/steinschlag-im-efital.html'><h4>Steinschlag im Efital</h4></a>  </div>      
          </div>
       
     <div class="col-md-4 views-row views-row-6 views-row-even">
            	<div class="col-md-2 number"> <span> 6 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2017/06/rollerfahrer-verletzt-sich-bei-unfall-erstfeld.html'><h4>Rollerfahrer verletzt sich bei Unfall in Erstfeld</h4></a>  </div>      
          </div>
       
     <div class="col-md-4 views-row views-row-7 views-row-odd">
      			  <div class="col-md-3 number tno"> <span> 7 </span></div>
      	<div class="col-md-9 ">   
          <a class='over-title' href='/2017/05/instabiler-fels-beeinträchtigt-den-einbau-von-schlacke.html'><h4>Instabiler Fels beeinträchtigt den Einbau von Schlacke</h4></a>  </div>
          </div>
    </div>

<div id="row-3" class="col-md-9">
            <div class="col-md-4 views-row views-row-8 views-row-even">
           	<div class="col-md-2 number"> <span> 8 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2017/05/was-weltklassetriathlet-sven-riederer-über-den-uri-triathlon-sagt.html'><h4>Was Weltklassetriathlet Sven Riederer über den Uri Triathlon sagt</h4></a>  </div>      
          </div>
       <div class="col-md-4 views-row views-row-9 views-row-odd">
           	<div class="col-md-2 number"> <span> 9 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2017/06/uri-feiert-das-ambri-jubiläum-gleich-dreifach.html'><h4>Uri feiert das Ambri-Jubiläum gleich dreifach</h4></a>  </div>      
          </div>
       <div class="col-md-4 views-row views-row-10 views-row-even views-row-last">
     			  <div class="col-md-3 number tno"> <span> 10 </span></div>
      	<div class="col-md-9 ">   
          <a class='over-title' href='/2017/05/umweltorganisationen-ziehen-teilbaugenehmigung-am-axen-nicht-vor-bundesgericht.html'><h4>Umweltorganisationen ziehen Teilbaugenehmigung am Axen nicht vor Bundesgericht</h4></a>  </div>
          </div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
				</div>
			</div>
			<!-- EOF: #content-inside -->
		</div>
	</div>
	<!-- EOF:#read  -->
		</div>
<!-- EOF:#page -->

	<!-- Regular mobile banner -->
<!-- #Regular mobile banner -->

<footer id="site-footer" style="background-color:#71706d">
<div class="container">
	<div id="site-footer-inside">
		<div class="row">
			<div class="col-md-12 footer-logo">
				<div class="col-md-4 ft-logo">
				  				<div class="col-md-12">
  					<a href="/"	title="" rel="">
  						<img src="http://www.urnerwochenblatt.ch/sites/uw/files/0.20116500_1440143637.png" alt=""/> 
  					</a>
  				</div>
									  
										<div class="social-links col-md-12"
						style="margin-top: 20px;">
						  <div class="region region-social-links">
    <div id="block-follow-site" class="block block-follow clearfix">

    
  <div class="content">
    <div class='follow-links clearfix site'><div class='follow-link-wrapper follow-link-wrapper-facebook'><a href="http://www.facebook.com/urnerwochenblatt" class="follow-link follow-link-facebook follow-link-site" title="Follow Urner Wochenblatt on Facebook">Facebook</a>
</div><div class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/_wochenblatt" class="follow-link follow-link-twitter follow-link-site" title="Follow Urner Wochenblatt on Twitter">Twitter</a>
</div><div class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/feeds/index.html" class="follow-link follow-link-this-site follow-link-site" title="Follow Urner Wochenblatt on This site (RSS)">This site (RSS)</a>
</div></div>  </div>
</div>
  </div>
					</div>
									</div>

				<div class="col-md-8 ft-links">
										<div id="footer-row-1">
													<div class="col-md-4">
								<a href="/" target="_blank">								</a>
							</div>
																			<div class="col-md-4">
								<a href="/disclaimer.html" target="_self">Disclaimer								</a>
							</div>
																			<div class="col-md-4">
								<a href="/verlag.html" target="_self">Verlag								</a>
							</div>
											</div>

					<div id="footer-row-2">
													<div class="col-md-4">
								<a href="/" target="_blank">								</a>
							</div>
																			<div class="col-md-4">
								<a href="/kontakt.html" target="_self">Kontakt								</a>
							</div>
																			<div class="col-md-4">
								<a href="/impressum.html" target="_self">Impressum								</a>
							</div>
											</div>

					<div id="footer-row-3">
													<div class="col-md-4">
								<a href="/" target="_blank">								</a>
							</div>
																		<div class="col-md-4">
							<a href="/datenschutz.html" target="_self">Datenschutz							</a>
						</div>
																		<div class="col-md-4">
							<a href="/" target="_blank">							</a>
						</div>
											</div>
					
				</div>
			</div>

			<div class="col-md-11">
						  <div class="region region-footer">
    <div id="block-block-10" class="block block-block clearfix">

    
  <div class="content">
    <p>© 2016, Gisler 1843 AG</p>
  </div>
</div>
  </div>
						</div>
		</div>
	</div>
</div>
</footer>



  <script type="text/javascript" src="http://www.urnerwochenblatt.ch/sites/uw/files/js/js_R_8YtjsRkl6GMryDDy6a1wgji1Vm3QwGNynbrXWtm1I.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 jQuery(document).ready(function(){jQuery("#page .row, .top-news-banner .row, .banner .row").addClass("section-lines");jQuery(".wideboard-below-menu .row, #adv-top .row").addClass("section-lines");jQuery("#e-paper-block").hover(
      		function(){
      			jQuery("#e-paper-img").attr("src", "http://www.urnerwochenblatt.ch/sites/uw/files/0.38955700_1438864339.jpg" );
      		},
      		function(){
      			jQuery("#e-paper-img").attr("src", "http://www.urnerwochenblatt.ch/sites/uw/files/0.37838500_1438864339.jpg" );
      		}
      	);jQuery("#main-navigation ul.menu li a.sf-depth-1").not("#main-navigation ul li.sf-depth-1.first a.sf-depth-1").css("padding", "0px 18px 10px");
  	jQuery('#block-linkwidget-v35-lwb1 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	});   
  	 
  	jQuery('#block-linkwidget-v35-lwb2 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).removeAttr('style');    	     
  	}); 
  	
  	jQuery('#block-linkwidget-v35-lwb3 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	}); 
  	
  	jQuery('#block-linkwidget-v35-lwb4 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	});
  	 
  	jQuery('#block-linkwidget-v35-lwb5 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	}); 
  if(jQuery('.page-node .node .field-name-field-body').length > 0){
    	jQuery('.node .field-name-field-summary').css('font-weight', 'bold');
  							}; });
//--><!]]>
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7cdbd031c5","applicationID":"46520795","transactionName":"M11QMhBSWUVXURAKWwoXcwUWWlhYGVwLB1E7SFMBB2xBX1NF","queueTime":0,"applicationTime":1124,"atts":"HxpTRFhISks=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
